<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>
<title>BRAZIL: Carrefour Looks To Raise Up To $1.7bn Via IPO | KamCity</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-4675219-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1498056935,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"a2de9aecb9ec54063da399f29e52f6a6",petok:"ddd45a67e7471f6c83842975890ab0c132453a09-1498734325-1800",zone:"kamcity.com",rocket:"0",apps:{"ga_key":{"ua":"UA-4675219-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://www.kamcity.com/xmlrpc.php"/>
<meta name="author" content="Fabian Panthaki">
 
<link rel="canonical" href="http://www.kamcity.com/namnews/international/americas/brazil-carrefour-looks-raise-1-7bn-via-ipo/"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="KamCity &raquo; Feed" href="http://www.kamcity.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="KamCity &raquo; Comments Feed" href="http://www.kamcity.com/comments/feed/"/>
<link rel='stylesheet' id='cookie-consent-style-css' href='http://www.kamcity.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=f0e01d67ae6b6c4828e30ac1aa31da69' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.kamcity.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.kamcity.com/wp-content/themes/Newsmag/style.css?ver=f0e01d67ae6b6c4828e30ac1aa31da69' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=f0e01d67ae6b6c4828e30ac1aa31da69" type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=f0e01d67ae6b6c4828e30ac1aa31da69" type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.kamcity.com/wp-content/themes/Newsmag-child/style.css?ver=2.3.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-members-css' href='http://www.kamcity.com/~kamcityc/wp-content/themes/Newsmag-child/wp-custom-generic-no-float.css?ver=3.1.8.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.kamcity.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kamcity.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kamcity.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kamcity.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kamcity.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.kamcity.com/?p=114220'/>
<link rel="alternate" type="application/json+oembed" href="http://www.kamcity.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kamcity.com%2Fnamnews%2Finternational%2Famericas%2Fbrazil-carrefour-looks-raise-1-7bn-via-ipo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.kamcity.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kamcity.com%2Fnamnews%2Finternational%2Famericas%2Fbrazil-carrefour-looks-raise-1-7bn-via-ipo%2F&#038;format=xml"/>
<style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#dddddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646;}#catapult-cookie-bar a{color:#dddddd;}#catapult-cookie-bar .x_close span{background-color:;}button#catapultCookie{background:#0098da;color:;border:0;padding:6px 9px;border-radius:3px;}#catapult-cookie-bar h3{color:#dddddd;}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kamcity.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.kamcity.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.kamcity.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.kamcity.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0098da";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<link rel="icon" href="http://www.kamcity.com/wp-content/uploads/2017/03/cropped-favicon-kamcity-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://www.kamcity.com/wp-content/uploads/2017/03/cropped-favicon-kamcity-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.kamcity.com/wp-content/uploads/2017/03/cropped-favicon-kamcity-180x180.png"/>
<meta name="msapplication-TileImage" content="http://www.kamcity.com/wp-content/uploads/2017/03/cropped-favicon-kamcity-270x270.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-114220 single-format-standard ctcc-exclude-NA brazil-carrefour-looks-raise-1-7bn-via-ipo white-menu white-grid wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">CLOSE</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-kamcity-main-menu-container"><ul id="menu-kamcity-main-menu" class=""><li id="menu-item-81299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-81299"><a title="Homepage" href="http://www.kamcity.com/">Home</a></li>
<li id="menu-item-80736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80736"><a title="Latest Grocery Retail &#038; FMCG News" href="http://www.kamcity.com/namnews/">NamNews</a>
<ul class="sub-menu">
<li id="menu-item-80788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80788"><a title="UK &#038; Ireland Grocery News" href="http://www.kamcity.com/category/namnews/uk-and-ireland/">UK &#038; Ireland Grocery News</a></li>
<li id="menu-item-80868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-80868"><a title="International Grocery News" href="http://www.kamcity.com/category/namnews/international/">International Grocery News</a></li>
<li id="menu-item-81289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81289"><a title="Grocery Products &#038; Promotions" href="http://www.kamcity.com/category/namnews/products-promotions/">Grocery Products &#038; Promotions</a></li>
<li id="menu-item-80902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80902"><a title="Back copies of NamNews " href="http://www.kamcity.com/namnews/newsletter-archive/">Newsletter Archive</a></li>
</ul>
</li>
<li id="menu-item-82946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82946"><a title="Articles, tips and insights relating to the retail industry and account management">KamLibrary</a>
<ul class="sub-menu">
<li id="menu-item-80810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80810"><a title="Articles covering some of the key issues affecting the retail industry" href="http://www.kamcity.com/kamlibrary/industry-issues/">Grocery / FMCG Industry Issues</a></li>
<li id="menu-item-83451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83451"><a title="Practical insights for account managers on how handle and enhance their dealings with major retail customers" href="http://www.kamcity.com/kamlibrary/kamtips/">Account Management Tips &#038; Insights</a></li>
<li id="menu-item-80812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80812"><a title="Key data and strategy insights for the leading grocery retailers" href="http://www.kamcity.com/kamlibrary/retailer-fact-files/">Retailer Fact Files</a></li>
</ul>
</li>
<li id="menu-item-81846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81846"><a title="Tools and techniques for account management">KamTools</a>
<ul class="sub-menu">
<li id="menu-item-80833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80833"><a title="Analysis tools to help account managers negotiate with demanding buyers" href="http://www.kamcity.com/kamtools/kamnegotiation/">Negotiation Tips &#038; Tools</a></li>
<li id="menu-item-80831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80831"><a title="Retail industry words and jargon" href="http://www.kamcity.com/kamtools/kamwords/">Industry Words / Jargon</a></li>
<li id="menu-item-80830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80830"><a title="Retailer / manufacturer logos and brands" href="http://www.kamcity.com/kamtools/kamlogos/">Retailer / Manufacturer Logos</a></li>
<li id="menu-item-80829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80829"><a title="Upcoming grocery industry conferences and training workshops" href="http://www.kamcity.com/kamtools/kamevents/">Grocery Industry Events &#038; Training</a></li>
<li id="menu-item-80828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80828"><a title="Links to useful FMCG industry related services and information sources" href="http://www.kamcity.com/kamtools/kamlinks/">Useful Links</a></li>
<li id="menu-item-80844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80844"><a title="Cartoons and pics based on the retail industry" href="http://www.kamcity.com/kamtools/kamkartoons/">Cartoons &#038; Fun</a></li>
</ul>
</li>
<li id="menu-item-81948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81948"><a title="Finance calculators and analysis tools">KamFinance</a>
<ul class="sub-menu">
<li id="menu-item-81947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81947"><a title="Tools and calculators for account managers" href="http://www.kamcity.com/kamfinance/kamcalcs/">Account Management Calcs</a></li>
<li id="menu-item-81946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81946"><a title="Calculations to analyse performance of your key customers" href="http://www.kamcity.com/kamfinance/kamratios/">Finance Ratios</a></li>
</ul>
</li>
<li id="menu-item-80795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80795"><a title="Supplier-Retailer insights blog by Brian Moore of NamNews" href="http://www.kamcityblog.com">KamBlog</a></li>
<li id="menu-item-80848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80848"><a title="Key Account Management Training &#038; Consultancy" href="http://www.kamcity.com/key-account-management-training/">KamTraining</a></li>
<li id="menu-item-80849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80849"><a title="Subscriptions &#038; Tools for account managers" href="http://www.kamcityshop.com">KamShop</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-3">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Thursday 29 June 2017</div><div class="menu-top-container"><ul id="menu-top-menu-kamcity" class="top-header-menu"><li id="menu-item-83757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-83757"><a title="Access your subscription details" href="http://www.kamcity.com/my-account/">My Account / Subscriber Services</a></li>
<li id="menu-item-83238" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83238"><a title="Subscribe to KamCity/NamNews" href="http://www.kamcity.com/subscribe/">Subscribe</a></li>
<li id="menu-item-110129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110129"><a href="http://www.kamcity.com/register/">FREE Trial</a></li>
<li id="menu-item-80901" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80901"><a title="Contact us" href="http://www.kamcity.com/contact-us/">Contact us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="http://www.kamcityblog.com" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.kamcity.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/namnews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span> </div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://www.kamcity.com/">
<img class="td-retina-data" data-retina="//www.kamcity.com/wp-content/uploads/2016/04/kamcity-logo-retina-green.png" src="//www.kamcity.com/wp-content/uploads/2016/02/kamcity-logo-main-green.png" alt="KamCity"/>
</a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
<a href="http://www.igd.com/Events/Conferences-and-Trade-Briefings/?utm_source=namnews&utm_campaign=all_conferences&utm_medium=banner&utm_content=trade_briefings" target="_blank" onClick="_gaq.push(['_trackEvent', 'banner', 'click', 'IGD-top']);"><img src="//www.kamcity.com/wp-content/uploads/2017/06/igd-namnews-bnr-June-728.gif" alt=""></a>
</div>
<div class="td-visible-tablet-portrait">
<a href="http://www.igd.com/Events/Conferences-and-Trade-Briefings/?utm_source=namnews&utm_campaign=all_conferences&utm_medium=banner&utm_content=trade_briefings" target="_blank" onClick="_gaq.push(['_trackEvent', 'banner', 'click', 'IGD-top']);"><img src="//www.kamcity.com/wp-content/uploads/2017/06/igd-namnews-bnr-June-468.gif" alt=""></a>
</div>
<div class="td-visible-phone">
<a href="http://www.igd.com/Events/Conferences-and-Trade-Briefings/?utm_source=namnews&utm_campaign=all_conferences&utm_medium=banner&utm_content=trade_briefings" target="_blank" onClick="_gaq.push(['_trackEvent', 'banner', 'click', 'IGD-top']);"><img src="//www.kamcity.com/wp-content/uploads/2017/06/igd-namnews-bnr-June-320.gif" alt=""></a>
</div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-header" href="http://www.kamcity.com/">
<img class="td-retina-data" data-retina="//www.kamcity.com/wp-content/uploads/2016/04/kamcity-logo-retina-mobile-green.png" src="//www.kamcity.com/wp-content/uploads/2016/04/kamcity-logo-retina-green.png" alt="KamCity"/>
</a>
<a class="td-header-logo td-sticky-header" href="http://www.kamcity.com/">
<img class="td-retina-data" data-retina="//www.kamcity.com/wp-content/uploads/2016/04/kamcity-logo-retina-green.png" src="//www.kamcity.com/wp-content/uploads/2016/02/kamcity-logo-main-green.png" alt="KamCity"/>
</a>
</div>
<div class="menu-kamcity-main-menu-container"><ul id="menu-kamcity-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-81299"><a title="Homepage" href="http://www.kamcity.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-80736"><a title="Latest Grocery Retail &#038; FMCG News" href="http://www.kamcity.com/namnews/">NamNews</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80788"><a title="UK &#038; Ireland Grocery News" href="http://www.kamcity.com/category/namnews/uk-and-ireland/">UK &#038; Ireland Grocery News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-80868"><a title="International Grocery News" href="http://www.kamcity.com/category/namnews/international/">International Grocery News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81289"><a title="Grocery Products &#038; Promotions" href="http://www.kamcity.com/category/namnews/products-promotions/">Grocery Products &#038; Promotions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80902"><a title="Back copies of NamNews " href="http://www.kamcity.com/namnews/newsletter-archive/">Newsletter Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82946"><a title="Articles, tips and insights relating to the retail industry and account management">KamLibrary</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80810"><a title="Articles covering some of the key issues affecting the retail industry" href="http://www.kamcity.com/kamlibrary/industry-issues/">Grocery / FMCG Industry Issues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83451"><a title="Practical insights for account managers on how handle and enhance their dealings with major retail customers" href="http://www.kamcity.com/kamlibrary/kamtips/">Account Management Tips &#038; Insights</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80812"><a title="Key data and strategy insights for the leading grocery retailers" href="http://www.kamcity.com/kamlibrary/retailer-fact-files/">Retailer Fact Files</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81846"><a title="Tools and techniques for account management">KamTools</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80833"><a title="Analysis tools to help account managers negotiate with demanding buyers" href="http://www.kamcity.com/kamtools/kamnegotiation/">Negotiation Tips &#038; Tools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80831"><a title="Retail industry words and jargon" href="http://www.kamcity.com/kamtools/kamwords/">Industry Words / Jargon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80830"><a title="Retailer / manufacturer logos and brands" href="http://www.kamcity.com/kamtools/kamlogos/">Retailer / Manufacturer Logos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80829"><a title="Upcoming grocery industry conferences and training workshops" href="http://www.kamcity.com/kamtools/kamevents/">Grocery Industry Events &#038; Training</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80828"><a title="Links to useful FMCG industry related services and information sources" href="http://www.kamcity.com/kamtools/kamlinks/">Useful Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80844"><a title="Cartoons and pics based on the retail industry" href="http://www.kamcity.com/kamtools/kamkartoons/">Cartoons &#038; Fun</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81948"><a title="Finance calculators and analysis tools">KamFinance</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81947"><a title="Tools and calculators for account managers" href="http://www.kamcity.com/kamfinance/kamcalcs/">Account Management Calcs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81946"><a title="Calculations to analyse performance of your key customers" href="http://www.kamcity.com/kamfinance/kamratios/">Finance Ratios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80795"><a title="Supplier-Retailer insights blog by Brian Moore of NamNews" href="http://www.kamcityblog.com">KamBlog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80848"><a title="Key Account Management Training &#038; Consultancy" href="http://www.kamcity.com/key-account-management-training/">KamTraining</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80849"><a title="Subscriptions &#038; Tools for account managers" href="http://www.kamcityshop.com">KamShop</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.kamcity.com/">
<div class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-114220" class="post-114220 post type-post status-publish format-standard hentry category-americas tag-carrefour" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.kamcity.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in International News" class="entry-crumb" itemprop="url" href="http://www.kamcity.com/category/namnews/international/"><span itemprop="title">International News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Americas" class="entry-crumb" itemprop="url" href="http://www.kamcity.com/category/namnews/international/americas/"><span itemprop="title">Americas</span></a></span></div>
<ul class="td-category"><li class="entry-category"><a style="background-color:#006000; color:#fff; border-color:#006000;" href="http://www.kamcity.com/category/namnews/international/">International News</a></li><li class="entry-category"><a style="background-color:#006000; color:#fff; border-color:#006000;" href="http://www.kamcity.com/category/namnews/international/americas/">Americas</a></li></ul>
<header>
<h1 class="entry-title">BRAZIL: Carrefour Looks To Raise Up To $1.7bn Via IPO</h1>
<div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T08:57:16+00:00">29th June 2017</time></div> </div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
 <p>Carrefour has offered new details of the public listing of its Brazilian subsidiary, which it set to be the country’s biggest IPO in more than four years.</p>
<p>According to filings, Carrefour has set a price of 15-19 reals per share for Grupo Carrefour Brasil, which could see the group raise 4.5bn-5.6bn reals ($1.4bn-$1.7bn). At the upper end of the scale, the IPO would value the subsidiary at 37.6bn reals, twice the market value of Casino-owned GPA.</p>
<p>The IPO is set to take place in July, and will see the subsidiary being listed on the São Paulo Stock Exchange&#8217;s strictest governance listing chapter.  The French giant has said it will use the funds to consolidate its recently-won position as the largest diversified retailer in Brazil.</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"namnews"}}};
</script>
 
<script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-4e075f12da544ff51121894d20f24ccf","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"namnews"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
<script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=kamcity " async="async">
                </script>
<script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
 <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.kamcity.com/namnews/international/americas/brazil-carrefour-looks-raise-1-7bn-via-ipo/'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_linkedin"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_print"></a><a class="addthis_button_mailto"></a></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.kamcity.com/tag/carrefour/">Carrefour</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.kamcity.com/author/fabianp/">Fabian Panthaki</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fabian Panthaki"></span><meta itemprop="datePublished" content="2017-06-29T08:57:16+00:00"><meta itemprop="dateModified" content="2017-06-29T08:57:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.kamcity.com/namnews/international/americas/brazil-carrefour-looks-raise-1-7bn-via-ipo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//www.kamcity.com/wp-content/uploads/2016/02/kamcity-logo-main-green.png"></span><meta itemprop="name" content="KamCity"></span><meta itemprop="headline " content="BRAZIL: Carrefour Looks To Raise Up To $1.7bn Via IPO"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kamcity.com/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article>  
<script>var block_td_uid_1_5954d81e7cb02 = new tdBlock();
block_td_uid_1_5954d81e7cb02.id = "td_uid_1_5954d81e7cb02";
block_td_uid_1_5954d81e7cb02.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_938569851 td_uid_1_5954d81e7cb02_rand","td_column_number":3,"live_filter_cur_post_id":114220,"live_filter_cur_post_author":"5"}';
block_td_uid_1_5954d81e7cb02.td_column_number = "3";
block_td_uid_1_5954d81e7cb02.block_type = "td_block_related_posts";
block_td_uid_1_5954d81e7cb02.post_count = "3";
block_td_uid_1_5954d81e7cb02.found_posts = "68";
block_td_uid_1_5954d81e7cb02.header_color = "";
block_td_uid_1_5954d81e7cb02.ajax_pagination_infinite_stop = "";
block_td_uid_1_5954d81e7cb02.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_1_5954d81e7cb02);
</script><div class="td_block_wrap td_block_related_posts td_block_id_938569851 td_uid_1_5954d81e7cb02_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5954d81e9643d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5954d81e7cb02" href="#">RELATED ARTICLES</a><a id="td_uid_3_5954d81e97224" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5954d81e7cb02" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5954d81e7cb02 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/namnews/international/africa-asia-aus/middle-east-maf-acquires-regional-geant-franchise-carrefour/" rel="bookmark" title="MIDDLE EAST: MAF Acquires Regional Geant Franchise For Carrefour">MIDDLE EAST: MAF Acquires Regional Geant Franchise For Carrefour</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/namnews/international/europe/france-carrefour-confirms-bompard-ceo/" rel="bookmark" title="FRANCE: Carrefour Confirms Bompard As CEO">FRANCE: Carrefour Confirms Bompard As CEO</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/namnews/international/africa-asia-aus/kazakhstan-carrefour-shuts-shop-market/" rel="bookmark" title="KAZAKHSTAN: Carrefour Shuts Up Shop In Market">KAZAKHSTAN: Carrefour Shuts Up Shop In Market</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5954d81e7cb02" data-td_block_id="td_uid_1_5954d81e7cb02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5954d81e7cb02" data-td_block_id="td_uid_1_5954d81e7cb02"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6837296995426289" data-ad-slot="8174309354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6837296995426289" data-ad-slot="8174309354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6837296995426289" data-ad-slot="8174309354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<style scoped>.td_uid_4_5954d81eb266f_rand .td_module_wrap:hover .entry-title a,.td_uid_4_5954d81eb266f_rand .td-load-more-wrap a:hover,.td_uid_4_5954d81eb266f_rand .td_quote_on_blocks{color:#0098DA;}.td_uid_4_5954d81eb266f_rand .td-next-prev-wrap a:hover i{background-color:#0098DA;border-color:#0098DA;}.td_uid_4_5954d81eb266f_rand .td_module_wrap .td-post-category:hover{background-color:#0098DA;}.td_uid_4_5954d81eb266f_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#0098DA;}.td_uid_4_5954d81eb266f_rand a.td-pulldown-filter-link:hover{color:#0098DA;}.td_uid_4_5954d81eb266f_rand .td-trending-now-title,.td_uid_4_5954d81eb266f_rand .block-title span,.td_uid_4_5954d81eb266f_rand .block-title a{background-color:#0098DA;}.td_uid_4_5954d81eb266f_rand .td-trending-now-title,.td_uid_4_5954d81eb266f_rand .block-title span,.td_uid_4_5954d81eb266f_rand .block-title a{color:#;}</style><script>var block_td_uid_4_5954d81eb266f = new tdBlock();
block_td_uid_4_5954d81eb266f.id = "td_uid_4_5954d81eb266f";
block_td_uid_4_5954d81eb266f.atts = '{"custom_title":"TRENDING NEWS","custom_url":"\/namnews\/","header_text_color":"#","header_color":"#0098DA","border_top":"","color_preset":"","post_ids":"","category_id":"30","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_4135342019 td_uid_4_5954d81eb266f_rand"}';
block_td_uid_4_5954d81eb266f.td_column_number = "1";
block_td_uid_4_5954d81eb266f.block_type = "td_block_9";
block_td_uid_4_5954d81eb266f.post_count = "5";
block_td_uid_4_5954d81eb266f.found_posts = "8801";
block_td_uid_4_5954d81eb266f.header_color = "#0098DA";
block_td_uid_4_5954d81eb266f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5954d81eb266f.max_num_pages = "1761";
tdBlocksArray.push(block_td_uid_4_5954d81eb266f);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_4135342019 td_uid_4_5954d81eb266f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="/namnews/">TRENDING NEWS</a></h4><div id=td_uid_4_5954d81eb266f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td_module_no_thumb">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/namnews/uk-and-ireland/supermarkets/tesco-booker-urge-cma-fast-track-competition-investigation/" rel="bookmark" title="Tesco And Booker Urge CMA To Fast-Track Competition Investigation">Tesco And Booker Urge CMA To Fast-Track Competition Investigation</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T11:28:08+00:00">29th June 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td_module_no_thumb">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/namnews/uk-and-ireland/supermarkets/tesco-axing-1200-jobs-hq-part-cost-cutting-drive/" rel="bookmark" title="Tesco Axing 1,200 Jobs At HQ As Part Of Cost-Cutting Drive">Tesco Axing 1,200 Jobs At HQ As Part Of Cost-Cutting Drive</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T11:27:51+00:00">29th June 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td_module_no_thumb">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/namnews/uk-and-ireland/manufacturers/kallo-secures-contract-supply-nhs-food-outlets/" rel="bookmark" title="Kallø Secures Contract To Supply NHS Food Outlets">Kallø Secures Contract To Supply NHS Food Outlets</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T11:24:19+00:00">29th June 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td_module_no_thumb">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/namnews/uk-and-ireland/manufacturers/nielsen-unveils-new-system-helps-fmcg-retail-companies-tap-emerging-trends/" rel="bookmark" title="Nielsen Unveils New System That Helps FMCG And Retail Companies Tap Into Emerging Trends">Nielsen Unveils New System That Helps FMCG And Retail Companies Tap Into Emerging Trends</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T11:21:44+00:00">29th June 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td_module_no_thumb">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/namnews/uk-and-ireland/foodservice/greene-king-posts-robust-year-end-result-warns-difficult-times-ahead/" rel="bookmark" title="Greene King Posts Robust Year End Results But Warns Of Difficult Times Ahead">Greene King Posts Robust Year End Results But Warns Of Difficult Times Ahead</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T11:17:06+00:00">29th June 2017</time></div> </div>
</div>
</div>
</div>  </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5954d81eb266f" data-td_block_id="td_uid_4_5954d81eb266f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5954d81eb266f" data-td_block_id="td_uid_4_5954d81eb266f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<style scoped>.td_uid_5_5954d81f06e16_rand .td_module_wrap:hover .entry-title a,.td_uid_5_5954d81f06e16_rand .td-load-more-wrap a:hover,.td_uid_5_5954d81f06e16_rand .td_quote_on_blocks{color:#0098DA;}.td_uid_5_5954d81f06e16_rand .td-next-prev-wrap a:hover i{background-color:#0098DA;border-color:#0098DA;}.td_uid_5_5954d81f06e16_rand .td_module_wrap .td-post-category:hover{background-color:#0098DA;}.td_uid_5_5954d81f06e16_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#0098DA;}.td_uid_5_5954d81f06e16_rand a.td-pulldown-filter-link:hover{color:#0098DA;}.td_uid_5_5954d81f06e16_rand .td-trending-now-title,.td_uid_5_5954d81f06e16_rand .block-title span,.td_uid_5_5954d81f06e16_rand .block-title a{background-color:#0098DA;}.td_uid_5_5954d81f06e16_rand .td-trending-now-title,.td_uid_5_5954d81f06e16_rand .block-title span,.td_uid_5_5954d81f06e16_rand .block-title a{color:#;}</style><script>var block_td_uid_5_5954d81f06e16 = new tdBlock();
block_td_uid_5_5954d81f06e16.id = "td_uid_5_5954d81f06e16";
block_td_uid_5_5954d81f06e16.atts = '{"custom_title":"INDUSTRY ISSUES","custom_url":"\/kamlibrary\/industry-issues\/","header_text_color":"#","header_color":"#0098DA","border_top":"","color_preset":"","post_ids":"","category_id":"36","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3019988973 td_uid_5_5954d81f06e16_rand"}';
block_td_uid_5_5954d81f06e16.td_column_number = "1";
block_td_uid_5_5954d81f06e16.block_type = "td_block_9";
block_td_uid_5_5954d81f06e16.post_count = "3";
block_td_uid_5_5954d81f06e16.found_posts = "169";
block_td_uid_5_5954d81f06e16.header_color = "#0098DA";
block_td_uid_5_5954d81f06e16.ajax_pagination_infinite_stop = "";
block_td_uid_5_5954d81f06e16.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_5_5954d81f06e16);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_3019988973 td_uid_5_5954d81f06e16_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="/kamlibrary/industry-issues/">INDUSTRY ISSUES</a></h4><div id=td_uid_5_5954d81f06e16 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td_module_no_thumb">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/kamlibrary/managing-real-world-imperfection-now-instead-awaiting-return-normal/" rel="bookmark" title="Managing ‘Real-world’ Imperfection Now, Instead of Awaiting a Return to Normal…">Managing ‘Real-world’ Imperfection Now, Instead of Awaiting a Return to Normal…</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T13:07:41+00:00">15th June 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td_module_no_thumb">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/kamlibrary/industry-issues/omnichannel-high-streets-saviour/" rel="bookmark" title="Why Omnichannel could be the High Street’s saviour">Why Omnichannel could be the High Street’s saviour</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-02T16:07:54+00:00">2nd June 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td_module_no_thumb">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.kamcity.com/kamlibrary/what-is-the-role-of-trade-investment-in-a-zero-based-budget-driven-cpg-sector/" rel="bookmark" title="What is the Role of Trade Investment  in a Zero-based Budget Driven CPG Sector?">What is the Role of Trade Investment in a Zero-based Budget Driven CPG...</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T15:01:59+00:00">18th May 2017</time></div> </div>
</div>
</div>
</div>  </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5954d81f06e16" data-td_block_id="td_uid_5_5954d81f06e16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5954d81f06e16" data-td_block_id="td_uid_5_5954d81f06e16"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>   </div>
</div>
</div>  
</div>
</div>  
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.kamcity.com/"><img src="//www.kamcity.com/wp-content/uploads/2016/04/kamcity-logo-retina-mobile.png" alt=""/></a></div><div class="footer-text-wrap">Grocery News, Tools and Training for Key Account Managers (KAMs) working for FMCG manufacturers</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.kamcityblog.com" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.kamcity.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/namnews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div> </div>
<div class="td-pb-span12">
</div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; EMR-NAMNEWS Ltd. 2017 </div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-bottom-menu-kamcity-container"><ul id="menu-bottom-menu-kamcity" class=""><li id="menu-item-83285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-83285"><a title="Advertise on KamCity.com" href="http://www.kamcity.com/advertise/">Advertise</a></li>
<li id="menu-item-80775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80775"><a title="About KamCity.com" href="http://www.kamcity.com/about/">About</a></li>
<li id="menu-item-80903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80903"><a title="Contact us" href="http://www.kamcity.com/contact-us/">Contact us</a></li>
<li id="menu-item-80772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80772"><a title="Cookie Policy" href="http://www.kamcity.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-112841" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-112841"><a href="http://www.kamcity.com/site-map/">Sitemap</a></li>
<li id="menu-item-80771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80771"><a title="Terms &#038; Conditions / Copyright Information" href="http://www.kamcity.com/terms-conditions-copyright/">Terms &#038; Conditions / Copyright</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div> 
</div> 
 
 
<style type="text/css" media="screen">.td-social-linkedin{background-color:#006699;}.td-sp-linkedin{width:32px;height:32px;background-position:-24px -744px;}</style>
<link rel='stylesheet' id='addthis_output-css' href='http://www.kamcity.com/wp-content/plugins/addthis/css/output.css?ver=f0e01d67ae6b6c4828e30ac1aa31da69' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kamcity.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.kamcity.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.kamcity.com/wp-includes/js/comment-reply.min.js?ver=f0e01d67ae6b6c4828e30ac1aa31da69'></script>
<script type='text/javascript' src='http://www.kamcity.com/wp-includes/js/wp-embed.min.js?ver=f0e01d67ae6b6c4828e30ac1aa31da69'></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.kamcity.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.kamcity.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">We use cookies to give you the best possible experience on our site. By continuing to use the site you agree to our use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="http://www.kamcity.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div> </div>  </body>
</html>
 
 
 